Mandriva: 2013:226: roundcubemail

LinuxSecurity.com: Multiple vulnerabilities has been discovered and corrected in
roundcubemail:
Multiple cross-site scripting (XSS) vulnerabilities in Roundcube
webmail before 0.9.3 allow user-assisted remote attackers to inject
[More...]