Ubuntu: 1937-1: PHP vulnerability

LinuxSecurity.com: Fraudulent security certificates could allow sensitive information tobe exposed when accessing the Internet.