Mandriva: 2013:230: gdm

LinuxSecurity.com: A vulnerability has been discovered and corrected in gdm:
GNOME Display Manager (gdm) before 2.21.1 allows local users to
change permissions of arbitrary directories via a symlink attack on
/tmp/.X11-unix/ (CVE-2013-4169).
[More...]