Debian: 2757-1: wordpress: Multiple vulnerabilities

LinuxSecurity.com: Several vulnerabilities were identified in WordPress, a web blogging tool. As the CVEs were allocated from releases announcements and specific fixes are usually not identified, it has been decided to upgrade the WordPress package to the latest upstream version instead of backporting [More...]