Gentoo: 201309-06 Adobe Flash Player: Multiple vulnerabilities

LinuxSecurity.com: Multiple vulnerabilities have been found in Adobe Flash Player, the worst of which could result in execution of arbitrary code.