Gentoo: 201309-09 LibRaw, libkdcraw: Multiple vulnerabilities

LinuxSecurity.com: Multiple vulnerabilities have been found in LibRaw and libkdcraw, the worst of which may lead to arbitrary code execution.