Gentoo: 201309-10 Adobe Reader: Arbitrary Code Execution

LinuxSecurity.com: A vulnerability in Adobe Reader could result in execution of arbitrary code or Denial of Service.