Ubuntu: 1953-1: polkit vulnerability

LinuxSecurity.com: polkit could be tricked into giving out improper authorization.