Ubuntu: 1954-1: libvirt vulnerabilities

LinuxSecurity.com: Several security issues were fixed in libvirt.