Ubuntu: 1955-1: apt-xapian-index vulnerability

LinuxSecurity.com: apt-xapian-index could be tricked into bypassing polkit authorizations.