Ubuntu: 1956-1: HPLIP vulnerability

LinuxSecurity.com: HPLIP could be tricked into bypassing polkit authorizations.