Ubuntu: 1957-1: Jockey vulnerability

LinuxSecurity.com: Jockey could be tricked into bypassing polkit authorizations.