Ubuntu: 1958-1: language-selector vulnerability

LinuxSecurity.com: language-selector could be tricked into bypassing polkit authorizations.