Ubuntu: 1959-1: RealtimeKit vulnerability

LinuxSecurity.com: RealtimeKit could be tricked into bypassing polkit authorizations.