Ubuntu: 1961-1: systemd vulnerability

LinuxSecurity.com: systemd could be tricked into bypassing polkit authorizations.